Problema con freni hayes nine

magika

Biker velocissimus
10/1/07
2,356
2
0
trapiantato a beri
che vuol dire non frena più??che procedura e che liquido frenante hai utilizzato??spiegati meglio perchè il forum non ha la sfera magica..ghghh!sciaooooO!
 

Frenko87

Biker novus
8/24/10
28
0
0
Courmayeur
non frena piu la leva del freno arriva al manubrio e la ruota continua a girare.

la procedura è stata:

la leva del freno mesa in verticale per non far cadere tutto l olio, sulla pinza ho allentato il dadino per lo spurgo ho preso la siringa con l olio dot 4 e ho iniziato a siringare l olio all interno...fatto questo l olio ha iniziato ad arrivare alla vaschetta della leva riempendola.. ho stretto il dado dello spurgo e chiuso la vaschetta della leva.

il risultato non un accenno di frenata
 

ste75

Biker tremendus
10/13/06
1,171
1
0
In pianura purtroppo...
Ovviamente c'e' ancora molta aria dentro, quei freni sono veramente una menata da spurgare bene... prova cosi': bici orrizzontale su di un cavalletto con le ruote allo stesso livello, manubrio tutto sterzato dal lato della leva freno interessata, leva freno ruotata verso l'alto, serbatoio della leva aperto ( togli coperchio, devi vedere l'olio ). A questo punto schiacci lentamente ma fino in fondo la leva ( prima di cio' avvita tutta la vite della regolazione della distanza dal manubrio, quella piccola brugolina attaccata alla leva ) e la rilasci di scatto... vedrai uscire un sacco di bolle, vai avanti cosi' per 2 ore ( e sii !), ogni tanto mentre ti riposi dai qualche colpetto a tubo freno per far salire le bolle e occhio agli schizzi d'olio. Non lasciare che il serbatoio si svuoti, tienilo sempre pieno d'olio mentre agisci sulla leva. Richiudi il tutto, fai un giro di prova e se e' ancora "spugnosa" ripeti.
 

Frenko87

Biker novus
8/24/10
28
0
0
Courmayeur
ho seguito i tuoi consigli ste75 e non ho avuto risultato...però ho notato che quando mettevo la leva del freno al suo posto non frenava piu eppure inclinata verso l alto funzionava...ho provato a fare cosi: ho allentato le viti della vaschetta e poi ho allentato il dado per lo spurgo sulla pinza ho inserito il tubicino per l olio ed ho siringato dell olio finche non è uscito dalla vaschetta.fatto cio ho stretto il dado per lo spurgo stretto le viti ed ora funziona... puo essere che ci fosse stato poco olio?
 

voodish

Biker popularis
10/26/08
56
0
0
Brema
sembra proprio che si tratti di zone di risacca dove le bolle non possono essere eliminate spurgando dall' alto. Be', se ora va, sai come fare in futuro ;-)
 

magika

Biker velocissimus
10/1/07
2,356
2
0
trapiantato a beri
hai provato a dare delle bottarelle con un cacciavite in plastica su tutto l'impianto??di solito funziona e serve a rendere libere le bolle dalgi anfratti!sciaooooo!
 

Ultimi itinerari e allenamenti

  • Giro serale
    Mon, 26 Sep 2022 23:06:35 CEST
    [Training] 16,26 km +534 mt 01:22:54 ...
  • Attività pomeridiana
    Mon, 26 Sep 2022 20:44:49 CEST
    [Training] 1,91 km +14 mt 00:08:10 ...
  • Cervignano - Grado
    Mon, 26 Sep 2022 20:15:00 CEST
    [Training] 50,43 km +94 mt 02:00:12 ...
  • Giretto
    Mon, 26 Sep 2022 19:08:52 CEST
    [Training] 32,79 km +207 mt 01:38:48 ...
  • Asolo La Valle Cornuda
    Mon, 26 Sep 2022 17:54:51 CEST
    [Training] 65,86 km +488 mt 02:44:30 ...