Problema al deragliatore/ruota posteriore

_Gra_

Biker popularis
20/8/13
91
1
0
Bovisio Masciago
Ciao a tutti,
Chiedo una mano perchè non riesco a capire....
Ho cambiato di recente le ruote (preso delle Dt swiss M 1900 spline 29"), catena(circa 2500 km) e pignoni( circa 8000 km)...
La catena tende un po' a vibrare, e ieri mentre tornavo da un giro ho notato che sulla corona grande (40) e con i rapporti più duri il deragliatore posteriore(xt) (la zona della puleggia inferiore) tendeva a saltellare in avanti(proprio si muoveva in avanti) facendo fare un movimento bruttissimo alla catena (che vedevo dall'ombra sull'asfalto), sono tornato con il 30 perchè sembrava che non lo facesse..
Oggi ho messa la bici sul sostegno e ho provato a sistemare regolando il cambio, la cambiata sembra buona e sul sostegno il deragliatore sembra non muoversi...
Solo ho notato spingendo molto che la pedaliera e la catena continuando a girare con la ruota anche quando smetto di pedalare....
So che di solito è un problema della ruota libera, ma le ruote sono nuove, avranno si e no 200 km...
L'unica cosa che mi sembra di aver notato è che la gabbia del deragliatore posteriore sia un po' storta, perchè sembra che la catena fra le due pulegge sia un po' orientata verso sinistra...
Il forcellino sembra invece a posto....
Cosa potrebbe essere...??
Grazie a tutti in anticipo
 

Boro

Biker imperialis
25/8/04
10.534
1
5.214
0
Reggio Emilia
Immagino che dopo 8000 km e con una catena facilmente in fondo (2500 non ci sono mai arrivato) tu abbai tutta la trasmisione molto consumata e soffra di risucchio.
 

 

_Gra_

Biker popularis
20/8/13
91
1
0
Bovisio Masciago
Ecco le foto, spero si veda abbastanza bene...
 

Allegati

  • IMG_20170823_151430.jpg
    IMG_20170823_151430.jpg
    299,7 KB · Visite: 26
  • IMG_20170823_151442.jpg
    IMG_20170823_151442.jpg
    244 KB · Visite: 24
  • IMG_20170823_151454.jpg
    IMG_20170823_151454.jpg
    284,7 KB · Visite: 26
  • IMG_20170823_151927.jpg
    IMG_20170823_151927.jpg
    232,5 KB · Visite: 24
  • IMG_20170823_151938.jpg
    IMG_20170823_151938.jpg
    194 KB · Visite: 25
  • IMG_20170823_152047.jpg
    IMG_20170823_152047.jpg
    320,7 KB · Visite: 24
  • IMG_20170823_152145.jpg
    IMG_20170823_152145.jpg
    182,9 KB · Visite: 24
  • IMG_20170823_152443.jpg
    IMG_20170823_152443.jpg
    164,9 KB · Visite: 24

Boro

Biker imperialis
25/8/04
10.534
1
5.214
0
Reggio Emilia
Le corone e i pignoni si vede che non sono freschi ma nemmeno cosi' malmessi, invece la puleggia bassa del cambio pare molto consumata, i denti hanno perso il profilo, strano. Controlla se la catena e' in tolleranza con l'apposito calibro, per me corone e pignoni potrebbero ancora andare avanti.
 

_Gra_

Biker popularis
20/8/13
91
1
0
Bovisio Masciago
Le corone e i pignoni si vede che non sono freschi ma nemmeno cosi' malmessi, invece la puleggia bassa del cambio pare molto consumata, i denti hanno perso il profilo, strano. Controlla se la catena e' in tolleranza con l'apposito calibro, per me corone e pignoni potrebbero ancora andare avanti.

I pignoni e la catena sono nuovi praticamente, li ho cambiati quando ho montato le ruote nuove....
Avranno su 200 km a dire tanto...
Adesso facendola girare un po', ho notato che sul cavalletto la ruota dietro comincia a girare anche pedalando al contrario...
Ma non capisco proprio....
 

Boro

Biker imperialis
25/8/04
10.534
1
5.214
0
Reggio Emilia
Dal tuo post iniziale sembrava che i pignoni avessero 8000 km e la catena 2500...
Cmq che la ruota sul cavalletto giri ruotando le pedivelle non e' cosi' strano, dipende un po' dal mozzo ma ho un paio di bici che la fanno pur scorrendo benissimo.
Potrei ipotizzare salti la catena sulla puleggia visto che i denti sono smussati quando il deragliatore e' sotto sforzo.
 

_Gra_

Biker popularis
20/8/13
91
1
0
Bovisio Masciago
Dal tuo post iniziale sembrava che i pignoni avessero 8000 km e la catena 2500...
Cmq che la ruota sul cavalletto giri ruotando le pedivelle non e' cosi' strano, dipende un po' dal mozzo ma ho un paio di bici che la fanno pur scorrendo benissimo.
Potrei ipotizzare salti la catena sulla puleggia visto che i denti sono smussati quando il deragliatore e' sotto sforzo.

Probabilmente mi sono espresso male..
Era per dire che ho cambiato i pignogni (perchè quelli vecchi avevano quasi 8000 km) e la catena (quella vecchia era a circa 2500 km)...
Posso chiederti se dalla foto del deragliatore questo sembra dritto...??
Perchè a me su alcuni rapporti sembra un po' storta la gabbia...
Comunque grazie mille
 

Boro

Biker imperialis
25/8/04
10.534
1
5.214
0
Reggio Emilia
Comincerei da li visto il tipo di problema e che il resto pare a posto.
metti che la puleggia ha i denti consumati, in piu' magari dopo 8.000 km ha i cuscinetti che scorrono male, il risultato e' che salta sulla catena.
 
  • Mi piace
Reactions: _Gra_

Mr.A

Biker novus
5/3/17
22
0
0
43
Napoli
Bike
Cube Attention SL 2016
Ciao....
Posso suggerire una bella pulizia del deragliatore, delle puleggie e delle corone e già che ci sei catena e p. pignone.... poi una volta asciugati una oleata alla catena... poi a questo punto comincia da qui e valuti se sono le puleggie o altro. Dalle immagini mi sembra che la catena per essere nuova sia abbastanza sporca, puleggie e corone sono inguardabili per come sono zozze :).


Sent from my iPhone using MTB-Forum mobile app