Magnete Sensore velocità

orsomaxxx

Biker superis
5/19/08
333
2
0
Prov.To
Ciao a tutti, ieri ho fatto un 'uscita con fango "profondo" ed ho perso il magnete che sta sulla ruota per indicare la velocità. Secondo me è un errore della sigma fare un sensore senza viti ma con sole clip di plastica.
Comunque la mia domanda è se posso mettere qualsiasi magnete (ovviamente avvitato) oppure devo ordinare il ricambio originale (con la sicurezza che farebbe la stessa fine) ....

HELP :specc::specc::specc:
 

One_1

Biker perfektus
7/17/08
2,768
56
0
Milano
Va bene qualsiasi magnete... al massimo devi spostare la sua posizione rispetto al sensore, dipende dall'orientamento dei poli. Anch'io ho dovuto cambiare quello originale del Sigma. Il mio aveva la vite, ma l'ho rotto.
 

orsomaxxx

Biker superis
5/19/08
333
2
0
Prov.To
grazie.
comunque ho un sigma bc2209, che mi è stato dato nuovo in sostituzione del modello precedente guastatosi in garanzia.

Lo trovo un buon ciclocomputer, però ha due difetti: uno è ovviamente il magnete non avvitato al raggio , l'altro è il sensore di cadenza, che si sposta sempre sulla pedivella. Mi sa che finirò per toglierlo, intanto non lo utilizzo.

Secondo te se lo incollo con MILLECHIODI potrebbe tenere meglio del biadesivo?? Ma quella colla attacca plastica e alluminio???
Ciao

:i-want-t::i-want-t::i-want-t::i-want-t:
 

DjAlexB

Biker ciceronis
7/16/08
1,421
162
0
Casalgrande (RE)
www.facebook.com
Bike
mai sotto i 160
è vero, la sigma fa dei magneti dalla dubbia presa sul raggio...io ho risolto mettendo uno strato di carta tipo carta igienica o scottex attorno al raggio in modo da inspessire, poi ho forzato delicatamente la plastica sul raggio, rimesso la clip in metallo e strappato via l'eccesso di carta. risultato perfetto, il magnete è ben fissato, anche se resta comunque il problema che ruota sul raggio se ci prendo contro.
 

Ultimi itinerari e allenamenti